注意事项

软件在.net环境下开发,所以需要安装.net

xp需2.0 win7/8 需4.0 win10 需3.5

点击下载:.net framework 2.0/3.5/4.0版